<!DOCTYPE html><!--[if IE]><![endif]--><!--[if IE 8 ]><html dir="ltr" lang="uk" class="ie8"><![endif]--><!--[if IE 9 ]><html dir="ltr" lang="uk" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html dir="ltr" lang="uk" class="no-js"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no, maximum-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Автобазар Україна: купити чи продати авто на авторинку | VSIAUTO</title><base href="https://vsiauto.com.ua/" /><meta name="description" content="Купуй та продавай авто швидко, легко та комфортно на авторинку України. Купити чи продати авто тепер легко, тисячі людей шукають авто на платформі VSIAUTO" /><link href="image/jetcache/css/8a65fa5a38e29fc11f611d2affdfea86.css?1663787228" rel="stylesheet" type="text/css" /><link href="image/jetcache/css/2f9a301deb45f44f03b09fe3b7b3730d.fonts.css?1663787228" rel="stylesheet" type="text/css" /><link rel="icon" href="catalog/view/theme/default/assets/css/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="catalog/view/theme/default/assets/css/favicon.ico" type="image/x-icon"> 
<meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="VSIAUTO"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="VSIAUTO"><meta name="google-play-app" content="app-id=web.vsiauto.com"><meta name="apple-itunes-app" content="app-id=1635095751"><meta name="msapplication-TileImage" content="https://vsiauto.com.ua/image/catalog/logo144.png"><meta name="msapplication-TileColor" content="#1977F3"><meta name="theme-color" content="#1977F3"><meta name="mobile-web-app-capable" content="yes"><meta property="og:title" content="Автобазар Україна: купити чи продати авто на авторинку | VSIAUTO" /><meta property="og:type" content="website" /><meta property="og:url" content="https://vsiauto.com.ua/" /><meta property="og:image" content="https://vsiauto.com.ua/image/cache/catalog/image/catalog/logo5122.webp" /><meta name="format-detection" content="telephone=no"><meta property="og:site_name" content="VSIAUTO" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://vsiauto.com.ua/image/cache/catalog/image/catalog/logo114.webp"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://vsiauto.com.ua/image/catalog/logo72.png"><link rel="apple-touch-icon" href="https://vsiauto.com.ua/image/catalog/logo57.png"><link rel="apple-touch-icon" sizes="76x76" href="https://vsiauto.com.ua/image/catalog/logo76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://vsiauto.com.ua/image/catalog/logo120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://vsiauto.com.ua/image/catalog/logo152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://vsiauto.com.ua/image/catalog/logo180.png"><link rel="apple-touch-icon" href="https://vsiauto.com.ua/image/catalog/logo192.png"><link href="https://vsiauto.com.ua/" rel="canonical" /><!-- Global site tag (gtag.js) - Google Analytics --><script type="text/javascript"  async src="https://www.googletagmanager.com/gtag/js?id=G-D1J9Y3DNTZ"></script><script type="text/javascript" >
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-D1J9Y3DNTZ');
</script>  	




<link rel="alternate" hreflang="ru" href="https://vsiauto.com.ua/ru/" /><link rel="alternate" hreflang="uk" href="https://vsiauto.com.ua/" /><link rel="preload" href="https://vsiauto.com.ua/image/catalog/theme/logo-black.svg" as="image"></head><body class="home " ><div id="g_id_onload" data-client_id="407873635319-dd8qb8dm6f02g6voou0ru9fv38q0mh7k.apps.googleusercontent.com" data-login_uri="https://vsiauto.com.ua/index.php?route=extension/module/sociallogin/oneTap" data-auto_select="false"></div><div class="preloadPage"><img src="/image/catalog/theme/logo-black.svg" width="135" alt="vsiauto"><span>Триває завантаження контенту...</span><span class="close">вимкнути попереднє завантаження</span></div><div class="page_wrap"><header class="header"><div class="header__top"><div class="container"><div class="header__mob_notify active" data-link="login"><i class="icon-notification"></i><div class="header__mob_notify__thumb">2</div></div><div class="header__notification__wrap"><div class="header__notification__bg"></div><div class="header__notification"><div class="header__notification-top"><span>2 нових повідомлень</span><a class="popup__btn-open" data-link="login">Більше повідомлень про акції</a></div><div class="header__notification-list"><div class="header__notification-item" item_id="2"><img class="header__notification-item-img" src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/uk-40x40.webp"><div class="header__notification-item-info"><span class="header__notification-item-date">11 серпня</span><a class="header__notification-item-desc" href="https://vsiauto.com.ua/addpost/">Бажаємо успішного пошуку чи продажу авто! Не погоджуйтесь на передоплату, якщо не впевнені у надійності продавця. Слава Україні!</a></div></div><div class="header__notification-item" item_id="21"><img class="header__notification-item-img" src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/money-40x40.webp"><div class="header__notification-item-info"><span class="header__notification-item-date">15 серпня 0022</span><a class="header__notification-item-desc" href="https://vsiauto.com.ua/addpost/">Займаєшся пригоном, орендою чи просто продаєш автомобіль? - Розміщуй оголошення безкоштовно та безлімітно! Тисячі людей шукають авто на VSIAUTO!</a></div></div></div></div></div><a class="header__logo" href="https://vsiauto.com.ua/"><img class="header__logo-pk" src="https://vsiauto.com.ua/image/catalog/theme/logo-black.svg" width="135" alt="vsiauto"><img class="header__logo-mob" src="https://vsiauto.com.ua/image/catalog/theme/logo-white.svg" width="151" alt="vsiauto"></a>          <div class="header__soc-list"><a class="icon-in" href="https://www.instagram.com/avtobazar_vsiauto/" title="Instagram" target="_blank"></a><a class="icon-fb" href="https://www.facebook.com/vsiauto" title="Facebook" target="_blank"></a><a class="icon-tw" href="https://twitter.com/vsiauto" title="Twitter" target="_blank"></a><a class="icon-yb" href="https://www.youtube.com/channel/UC5EkeSGWBwE6sWcXlDxgbyA" title="Youtube" target="_blank"></a><a class="icon-tg" href="https://t.me/+69FZFrKx1AJiZDYy" title="Telegram" target="_blank"></a></div><div class="header__btn"><div class="header__btn-wrapper"><span></span><span></span><span></span></div></div><div class="header__links"><a id="wishlist-total" class="header__links-item  popup__btn-open" data-link="login"><i class="icon-star"></i><div class="header__links-item-numb">0</div></a><div class="header__links-item header__links-item--notification active" data-link="login"><i class="icon-notification"></i><div class="header__links-item-numb">2</div><div class="header__notification"><div class="header__notification-top"><span>2 нових повідомлень</span><a class="popup__btn-open" data-link="login">Більше повідомлень про акції</a></div><div class="header__notification-list"><div class="header__notification-item" item_id="2"><img class="header__notification-item-img" src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/uk-40x40.webp"><div class="header__notification-item-info"><span class="header__notification-item-date">11 серпня</span><a class="header__notification-item-desc" href="https://vsiauto.com.ua/addpost/">Бажаємо успішного пошуку чи продажу авто! Не погоджуйтесь на передоплату, якщо не впевнені у надійності продавця. Слава Україні!</a></div></div><div class="header__notification-item" item_id="21"><img class="header__notification-item-img" src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/money-40x40.webp"><div class="header__notification-item-info"><span class="header__notification-item-date">15 серпня 0022</span><a class="header__notification-item-desc" href="https://vsiauto.com.ua/addpost/">Займаєшся пригоном, орендою чи просто продаєш автомобіль? - Розміщуй оголошення безкоштовно та безлімітно! Тисячі людей шукають авто на VSIAUTO!</a></div></div></div></div></div><a class="popup__btn-open header__links-item" href="#" data-link="login"><i class="icon-account"></i><span class="header__links-item-text">Увійти до кабінету</span></a></div><div class="header__top-lang"><ul class="header__top-lang-list"><li class="active"><a href="#">Укр</a></li><li ><a href="https://vsiauto.com.ua/ru/">Рус</a></li></ul><i class="icon-arrow-down"></i></div></div></div><nav class="header__nav"><div class="header__nav-container"><div class="header__nav-wrapper"><img src="https://vsiauto.com.ua/image/catalog/theme/logo-black.svg" alt="" class="header__nav-mob__logo"><ul class="header__nav-list"><li class=""><a href="https://vsiauto.com.ua/used/" class="">Пошук вживаних авто </a></li><li class=""><a href="https://vsiauto.com.ua/autoprigon/" class="">Авто під пригон </a></li><li class=""><a href="https://vsiauto.com.ua/rent/" class="">Авто в оренду </a></li><li class=""><a href="https://vsiauto.com.ua/news/" class="">Автоновини </a></li><li class=""><a href="#" class="parent">Все для авто <i class="icon-arrow-down"></i></a><ul><li><a href="https://vsiauto.com.ua/insurance.html">Страхування зі знижкою до 70%</a></li><li><a href="https://vsiauto.com.ua/payment-fines.html">Онлайн оплата штрафів ПДР</a></li><li><a href="https://vsiauto.com.ua/customs_calculator.html">Калькулятор розмитнення</a></li><li><a href="https://vsiauto.com.ua/contact-us/">Довідковий центр</a></li></ul></li></ul><div class="header__soc-list"><a class="icon-in" href="https://www.instagram.com/avtobazar_vsiauto/" title="Instagram" target="_blank"></a><a class="icon-fb" href="https://www.facebook.com/vsiauto" title="Facebook" target="_blank"></a><a class="icon-tw" href="https://twitter.com/vsiauto" title="Twitter" target="_blank"></a><a class="icon-yb" href="https://www.youtube.com/channel/UC5EkeSGWBwE6sWcXlDxgbyA" title="Youtube" target="_blank"></a><a class="icon-tg" href="https://t.me/+69FZFrKx1AJiZDYy" title="Telegram" target="_blank"></a></div><ul class="header__nav-lang"><li class="active"><a href="#">Укр</a></li><li ><a href="https://vsiauto.com.ua/ru/">Рус</a></li></ul><a href="mailto:support@vsiauto.com.ua" class="mailMenu"><i class="icon-email"></i> support@vsiauto.com.ua</a></div><a class="btn header__nav-btn" href="https://vsiauto.com.ua/addpost/"><i class="icon-add"></i> Продати авто</a></div></nav></header><main class="main main--home"><div class="container"><div class="search"><div class="search_mob_bg"></div><div class="btn search__open"><i class="icon-search"></i>
Швидкий пошук автомобіля            </div><div class="ocf-container ocf-custom-1 ocf-theme-light-block ocf-mobile-1 ocf-mobile-left ocf-vertical ocf-left" id="ocf-module-1"><div class="ocf-content"><div class="ocf-header"><i class="ocf-icon ocf-icon-16 ocf-brand ocf-sliders"></i>      

Підбір авто



<button type="button" data-ocf="mobile" class="ocf-btn ocf-btn-link ocf-mobile ocf-close-mobile" aria-label="Close filter"><i class="ocf-icon ocf-icon-16 ocf-times"></i></button></div><div class="ocf-body">        
<div class="ocf-filter-list ocf-clearfix"><div class="ocf-filter ocf-dropdown" id="ocf-filter-13-2-1">  <div class="ocf-filter-body">    <div class="ocf-filter-header" data-ocf="expand">        <i class="ocf-mobile ocf-icon ocf-arrow-long ocf-arrow-left"></i>                   <span class="ocf-active-label"></span>                                            <span class="ocf-filter-placeholder">Усі варіанти</span>      <span class="ocf-filter-name">Тип кузова </span>            <span class="ocf-filter-header-append">                             <span class="ocf-filter-discard ocf-icon ocf-icon-16 ocf-minus-circle" data-ocf-discard="13.2"></span>                 <i class="ocf-mobile ocf-icon ocf-angle ocf-angle-right"></i>                         <i class="ocf-desktop ocf-icon ocf-angle ocf-angle-down"></i>                 </span>    </div><!-- /.ocf-filter-header -->                
<div class="ocf-value-list"><div class="ocf-scroll-y">  

<div class="ocf-value-list-body"><button type="button" id="ocf-v-13-2-4159712049-1" class="ocf-value ocf-checkbox" data-filter-key="13.2" data-value-id="4159712049"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Седан</span><span class="ocf-value-append">   
<span class="ocf-value-count">64</span></span></button>            
<button type="button" id="ocf-v-13-2-1440786169-1" class="ocf-value ocf-checkbox" data-filter-key="13.2" data-value-id="1440786169"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Позашляховик / Кроссовер</span><span class="ocf-value-append">   
<span class="ocf-value-count">41</span></span></button>            
<button type="button" id="ocf-v-13-2-1158064272-1" class="ocf-value ocf-checkbox" data-filter-key="13.2" data-value-id="1158064272"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Универсал</span><span class="ocf-value-append">   
<span class="ocf-value-count">29</span></span></button>            
<button type="button" id="ocf-v-13-2-975265201-1" class="ocf-value ocf-checkbox" data-filter-key="13.2" data-value-id="975265201"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Хетчбек</span><span class="ocf-value-append">   
<span class="ocf-value-count">20</span></span></button>            
<button type="button" id="ocf-v-13-2-579960087-1" class="ocf-value ocf-checkbox" data-filter-key="13.2" data-value-id="579960087"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Мінівен</span><span class="ocf-value-append">   
<span class="ocf-value-count">10</span></span></button>            
<button type="button" id="ocf-v-13-2-885892264-1" class="ocf-value ocf-checkbox" data-filter-key="13.2" data-value-id="885892264"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Купе</span><span class="ocf-value-append">   
<span class="ocf-value-count">5</span></span></button>            
<button type="button" id="ocf-v-13-2-3347695259-1" class="ocf-value ocf-checkbox" data-filter-key="13.2" data-value-id="3347695259"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Кабріолет</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>          </div></div></div>          </div>    </div>    <div class="ocf-filter ocf-dropdown" id="ocf-filter-1-0-1">  <div class="ocf-filter-body">    <div class="ocf-filter-header" data-ocf="expand">        <i class="ocf-mobile ocf-icon ocf-arrow-long ocf-arrow-left"></i>                   <span class="ocf-active-label"></span>                                            <span class="ocf-filter-placeholder">Усі варіанти</span>      <span class="ocf-filter-name">Марка</span>            <span class="ocf-filter-header-append">                             <span class="ocf-filter-discard ocf-icon ocf-icon-16 ocf-minus-circle" data-ocf-discard="1.0"></span>                 <i class="ocf-mobile ocf-icon ocf-angle ocf-angle-right"></i>                         <i class="ocf-desktop ocf-icon ocf-angle ocf-angle-down"></i>                 </span>    </div><!-- /.ocf-filter-header -->                
<div class="ocf-value-list"><div class="ocf-scroll-y">  

<div class="ocf-value-list-body"><button type="button" id="ocf-v-1-0-224-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="224"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">BMW</span><span class="ocf-value-append">   
<span class="ocf-value-count">18</span></span></button>            
<button type="button" id="ocf-v-1-0-385-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="385"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Volkswagen</span><span class="ocf-value-append">   
<span class="ocf-value-count">17</span></span></button>            
<button type="button" id="ocf-v-1-0-216-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="216"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Audi</span><span class="ocf-value-append">   
<span class="ocf-value-count">15</span></span></button>            
<button type="button" id="ocf-v-1-0-266-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="266"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Ford</span><span class="ocf-value-append">   
<span class="ocf-value-count">11</span></span></button>            
<button type="button" id="ocf-v-1-0-397-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="397"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">ВАЗ (Lada)</span><span class="ocf-value-append">   
<span class="ocf-value-count">9</span></span></button>            
<button type="button" id="ocf-v-1-0-361-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="361"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Skoda</span><span class="ocf-value-append">   
<span class="ocf-value-count">8</span></span></button>            
<button type="button" id="ocf-v-1-0-279-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="279"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Honda</span><span class="ocf-value-append">   
<span class="ocf-value-count">7</span></span></button>            
<button type="button" id="ocf-v-1-0-349-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="349"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Renault</span><span class="ocf-value-append">   
<span class="ocf-value-count">7</span></span></button>            
<button type="button" id="ocf-v-1-0-208-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="208"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Acura</span><span class="ocf-value-append">   
<span class="ocf-value-count">6</span></span></button>            
<button type="button" id="ocf-v-1-0-240-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="240"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Chevrolet</span><span class="ocf-value-append">   
<span class="ocf-value-count">6</span></span></button>            
<button type="button" id="ocf-v-1-0-329-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="329"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Nissan</span><span class="ocf-value-append">   
<span class="ocf-value-count">6</span></span></button>            
<button type="button" id="ocf-v-1-0-332-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="332"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Opel</span><span class="ocf-value-append">   
<span class="ocf-value-count">6</span></span></button>            
<button type="button" id="ocf-v-1-0-282-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="282"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Hyundai</span><span class="ocf-value-append">   
<span class="ocf-value-count">5</span></span></button>            
<button type="button" id="ocf-v-1-0-315-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="315"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Mazda</span><span class="ocf-value-append">   
<span class="ocf-value-count">5</span></span></button>            
<button type="button" id="ocf-v-1-0-295-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="295"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Kia</span><span class="ocf-value-append">   
<span class="ocf-value-count">4</span></span></button>            
<button type="button" id="ocf-v-1-0-301-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="301"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Lexus</span><span class="ocf-value-append">   
<span class="ocf-value-count">4</span></span></button>            
<button type="button" id="ocf-v-1-0-337-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="337"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Peugeot</span><span class="ocf-value-append">   
<span class="ocf-value-count">4</span></span></button>            
<button type="button" id="ocf-v-1-0-247-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="247"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Daewoo</span><span class="ocf-value-append">   
<span class="ocf-value-count">3</span></span></button>            
<button type="button" id="ocf-v-1-0-292-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="292"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Jeep</span><span class="ocf-value-append">   
<span class="ocf-value-count">3</span></span></button>            
<button type="button" id="ocf-v-1-0-386-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="386"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Volvo</span><span class="ocf-value-append">   
<span class="ocf-value-count">3</span></span></button>            
<button type="button" id="ocf-v-1-0-399-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="399"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">ЗАЗ</span><span class="ocf-value-append">   
<span class="ocf-value-count">3</span></span></button>            
<button type="button" id="ocf-v-1-0-242-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="242"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Citroen</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-1-0-291-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="291"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Jaguar</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-1-0-318-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="318"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Mercedes-Benz</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-1-0-325-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="325"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Mitsubishi</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-1-0-368-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="368"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Suzuki</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-1-0-373-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="373"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Tesla</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-1-0-377-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="377"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Toyota</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-1-0-221-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="221"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Bentley</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-1-0-239-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="239"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Chery</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-1-0-264-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="264"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Fiat</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-1-0-270-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="270"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Geely</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-1-0-341-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="341"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Porsche</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-1-0-398-1" class="ocf-value ocf-checkbox" data-filter-key="1.0" data-value-id="398"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">ГАЗ</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>          </div></div></div>          </div>    </div>    <div class="ocf-filter ocf-dropdown" id="ocf-filter-15-2-1">  <div class="ocf-filter-body">    <div class="ocf-filter-header" data-ocf="expand">        <i class="ocf-mobile ocf-icon ocf-arrow-long ocf-arrow-left"></i>                   <span class="ocf-active-label"></span>                                            <span class="ocf-filter-placeholder">Усі варіанти</span>      <span class="ocf-filter-name">Модель</span>            <span class="ocf-filter-header-append">                             <span class="ocf-filter-discard ocf-icon ocf-icon-16 ocf-minus-circle" data-ocf-discard="15.2"></span>                 <i class="ocf-mobile ocf-icon ocf-angle ocf-angle-right"></i>                         <i class="ocf-desktop ocf-icon ocf-angle ocf-angle-down"></i>                 </span>    </div><!-- /.ocf-filter-header -->                
<div class="ocf-value-list"><div class="ocf-scroll-y">  

<div class="ocf-value-list-body"><button type="button" id="ocf-v-15-2-504377999-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="504377999"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">X5</span><span class="ocf-value-append">   
<span class="ocf-value-count">9</span></span></button>            
<button type="button" id="ocf-v-15-2-1312913114-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1312913114"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Octavia</span><span class="ocf-value-append">   
<span class="ocf-value-count">6</span></span></button>            
<button type="button" id="ocf-v-15-2-640662115-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="640662115"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Passat</span><span class="ocf-value-append">   
<span class="ocf-value-count">6</span></span></button>            
<button type="button" id="ocf-v-15-2-602215872-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="602215872"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Touareg</span><span class="ocf-value-append">   
<span class="ocf-value-count">5</span></span></button>            
<button type="button" id="ocf-v-15-2-4221691690-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="4221691690"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">A8</span><span class="ocf-value-append">   
<span class="ocf-value-count">4</span></span></button>            
<button type="button" id="ocf-v-15-2-1091995149-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1091995149"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Megane</span><span class="ocf-value-append">   
<span class="ocf-value-count">4</span></span></button>            
<button type="button" id="ocf-v-15-2-2149419047-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2149419047"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">5 серия</span><span class="ocf-value-append">   
<span class="ocf-value-count">3</span></span></button>            
<button type="button" id="ocf-v-15-2-1797192379-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1797192379"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">A7</span><span class="ocf-value-append">   
<span class="ocf-value-count">3</span></span></button>            
<button type="button" id="ocf-v-15-2-1331355597-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1331355597"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Focus</span><span class="ocf-value-append">   
<span class="ocf-value-count">3</span></span></button>            
<button type="button" id="ocf-v-15-2-4260412791-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="4260412791"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Zafira</span><span class="ocf-value-append">   
<span class="ocf-value-count">3</span></span></button>            
<button type="button" id="ocf-v-15-2-2823168501-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2823168501"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">1102 «Таврия»</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-3029806454-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3029806454"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">328</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-2183934790-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2183934790"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">508</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-1441055386-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1441055386"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">626</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-1329609662-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1329609662"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">2105</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-2706266770-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2706266770"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">2107</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-2917406093-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2917406093"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">5008</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-4061637377-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="4061637377"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">A4</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-471452205-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="471452205"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">A6</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-2904056896-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2904056896"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Accord</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-1109703040-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1109703040"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Astra</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-2309626728-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2309626728"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">C4 Picasso</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-1586765014-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1586765014"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">CR-V</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-1140597699-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1140597699"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Civic</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-432459466-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="432459466"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Escape</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-345020661-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="345020661"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Fusion</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-836621698-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="836621698"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Golf</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-2270738266-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2270738266"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">ILX</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-1216910734-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1216910734"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">MDX</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-1587005923-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1587005923"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Matiz</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-3290497511-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3290497511"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Optima</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-4232996007-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="4232996007"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Patriot</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-3486681542-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3486681542"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Q5</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-3969050408-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3969050408"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">RX</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-2013029574-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2013029574"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Santa Fe</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-2868804960-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2868804960"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Superb</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-2203876520-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2203876520"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">V50</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-15-2-1210974119-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1210974119"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">2101</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-944180008-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="944180008"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">2104</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3595135492-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3595135492"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">2106</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1190557589-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1190557589"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">2109</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-220526137-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="220526137"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">21099</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1755857508-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1755857508"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">3 серия</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3965539097-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3965539097"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">31105 Волга</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-378972166-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="378972166"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">350Z</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-382184108-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="382184108"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">5</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2365045620-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2365045620"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">500</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-438811286-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="438811286"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">750 M</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3714870692-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3714870692"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">968</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3186918248-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3186918248"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Avensis</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2942243148-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2942243148"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Aveo</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1964856539-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1964856539"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Baleno</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-848494410-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="848494410"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Beetle</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1277595596-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1277595596"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Bora</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1005946342-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1005946342"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">CK</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3168176426-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3168176426"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">CX-5</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3508992773-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3508992773"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Caddy</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3884127642-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3884127642"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Camaro</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3921825365-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3921825365"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Cayenne</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-562767802-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="562767802"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Compass</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1925495996-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1925495996"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Crosstour</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1311680931-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1311680931"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Cruze</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2126756406-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2126756406"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">ES</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1102482449-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1102482449"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Elantra</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1272881584-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1272881584"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Escort</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3972668056-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3972668056"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Fiesta</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2662346001-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2662346001"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Flying Spur</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3531011386-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3531011386"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">IS</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-383526740-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="383526740"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Jetta</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-72281220-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="72281220"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Juke</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-335144688-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="335144688"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Ka</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2649760201-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2649760201"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Lacetti</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1669872861-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1669872861"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Laguna</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1572919767-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1572919767"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Lanos</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1330369596-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1330369596"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Logan</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-4292463842-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="4292463842"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">ML 63 AMG</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2921598941-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2921598941"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Model 3</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3640151629-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3640151629"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Model S</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-355079404-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="355079404"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Nexia</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3854918081-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3854918081"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Niro</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2524502565-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2524502565"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Orlando</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-4162844106-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="4162844106"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Pajero</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3280434885-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3280434885"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Pajero Sport</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-4041314144-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="4041314144"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Premacy</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1923969531-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1923969531"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Primera</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-568125674-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="568125674"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Q7</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-940423015-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="940423015"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Qashqai</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1775015206-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1775015206"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">RAV4</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1609724355-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1609724355"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">RDX</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-703066882-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="703066882"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Rogue</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2492580616-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2492580616"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">S-Type</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1693301502-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1693301502"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">S6</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-4002915790-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="4002915790"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Sandero</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1486262071-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1486262071"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Scorpio</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-4164062223-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="4164062223"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Sonata</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2470351167-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2470351167"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Sorento</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2579874067-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2579874067"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Sunny</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2162944424-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2162944424"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Swift</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2477164409-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2477164409"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">TLX</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-468566195-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="468566195"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Tiggo</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3420457888-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3420457888"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Tigra</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-455494236-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="455494236"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Tucson</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-1818757835-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="1818757835"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">V40 Cross Country</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3026342952-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3026342952"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Viano</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-2266587957-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="2266587957"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">X6</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3966907073-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3966907073"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">XF</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-15-2-3599000725-1" class="ocf-value ocf-checkbox" data-filter-key="15.2" data-value-id="3599000725"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Кондор</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>          </div></div></div>          </div>    </div>    <div class="ocf-filter ocf-dropdown" id="ocf-filter-18-2-1">  <div class="ocf-filter-body">    <div class="ocf-filter-header" data-ocf="expand">        <i class="ocf-mobile ocf-icon ocf-arrow-long ocf-arrow-left"></i>                   <span class="ocf-active-label"></span>                                            <span class="ocf-filter-placeholder">Усі варіанти</span>      <span class="ocf-filter-name">Область</span>            <span class="ocf-filter-header-append">                             <span class="ocf-filter-discard ocf-icon ocf-icon-16 ocf-minus-circle" data-ocf-discard="18.2"></span>                 <i class="ocf-mobile ocf-icon ocf-angle ocf-angle-right"></i>                         <i class="ocf-desktop ocf-icon ocf-angle ocf-angle-down"></i>                 </span>    </div><!-- /.ocf-filter-header -->                
<div class="ocf-value-list"><div class="ocf-scroll-y">  

<div class="ocf-value-list-body"><button type="button" id="ocf-v-18-2-1268877282-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="1268877282"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Львівська</span><span class="ocf-value-append">   
<span class="ocf-value-count">38</span></span></button>            
<button type="button" id="ocf-v-18-2-4205741280-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="4205741280"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Київська</span><span class="ocf-value-append">   
<span class="ocf-value-count">30</span></span></button>            
<button type="button" id="ocf-v-18-2-2062216422-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="2062216422"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Волинська</span><span class="ocf-value-append">   
<span class="ocf-value-count">16</span></span></button>            
<button type="button" id="ocf-v-18-2-1833958380-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="1833958380"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Тернопільська</span><span class="ocf-value-append">   
<span class="ocf-value-count">12</span></span></button>            
<button type="button" id="ocf-v-18-2-303484753-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="303484753"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Одеська</span><span class="ocf-value-append">   
<span class="ocf-value-count">10</span></span></button>            
<button type="button" id="ocf-v-18-2-3890843134-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="3890843134"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Івано-франківська</span><span class="ocf-value-append">   
<span class="ocf-value-count">9</span></span></button>            
<button type="button" id="ocf-v-18-2-1454414720-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="1454414720"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Дніпропетровська</span><span class="ocf-value-append">   
<span class="ocf-value-count">7</span></span></button>            
<button type="button" id="ocf-v-18-2-509233114-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="509233114"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Рівненська</span><span class="ocf-value-append">   
<span class="ocf-value-count">7</span></span></button>            
<button type="button" id="ocf-v-18-2-3762045406-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="3762045406"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Хмельницька</span><span class="ocf-value-append">   
<span class="ocf-value-count">7</span></span></button>            
<button type="button" id="ocf-v-18-2-3013457330-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="3013457330"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Чернівецька</span><span class="ocf-value-append">   
<span class="ocf-value-count">7</span></span></button>            
<button type="button" id="ocf-v-18-2-750735672-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="750735672"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Вінницька</span><span class="ocf-value-append">   
<span class="ocf-value-count">5</span></span></button>            
<button type="button" id="ocf-v-18-2-1842622977-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="1842622977"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Закарпатська</span><span class="ocf-value-append">   
<span class="ocf-value-count">5</span></span></button>            
<button type="button" id="ocf-v-18-2-676779500-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="676779500"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Житомирська</span><span class="ocf-value-append">   
<span class="ocf-value-count">4</span></span></button>            
<button type="button" id="ocf-v-18-2-1036293221-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="1036293221"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Полтавська</span><span class="ocf-value-append">   
<span class="ocf-value-count">4</span></span></button>            
<button type="button" id="ocf-v-18-2-547575812-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="547575812"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Запорізька</span><span class="ocf-value-append">   
<span class="ocf-value-count">3</span></span></button>            
<button type="button" id="ocf-v-18-2-2791797824-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="2791797824"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Сумська</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-18-2-684564124-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="684564124"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Харківська</span><span class="ocf-value-append">   
<span class="ocf-value-count">2</span></span></button>            
<button type="button" id="ocf-v-18-2-994759288-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="994759288"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Кіровоградська</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>            
<button type="button" id="ocf-v-18-2-4181086527-1" class="ocf-value ocf-checkbox" data-filter-key="18.2" data-value-id="4181086527"><span class="ocf-value-input ocf-value-input-checkbox"></span><span class="ocf-value-name">Чернігівська</span><span class="ocf-value-append">   
<span class="ocf-value-count">1</span></span></button>          </div></div></div>          </div>    </div>    <div class="ocf-filter ocf-slider ocf-has-input" id="ocf-filter-16-2-1">  <div class="ocf-filter-body">    <div class="ocf-filter-header" data-ocf="expand">        <i class="ocf-mobile ocf-icon ocf-arrow-long ocf-arrow-left"></i>                   <span class="ocf-active-label">                <span id="ocf-text-min-16-2-1">1974</span>                - <span id="ocf-text-max-16-2-1">2021</span>                      </span>                                            <span class="ocf-filter-placeholder">Усі варіанти</span>      <span class="ocf-filter-name">Рік випуску</span>            <span class="ocf-filter-header-append">                             <span class="ocf-filter-discard ocf-icon ocf-icon-16 ocf-minus-circle" data-ocf-discard="16.2"></span>                 <i class="ocf-mobile ocf-icon ocf-angle ocf-angle-right"></i>                         </span>    </div><!-- /.ocf-filter-header -->                <div class="ocf-value-list"><div class="ocf-input-group ocf-slider-input-group"><input type="number" name="ocf[16-2-1][min]" value="1974" class="ocf-form-control" id="ocf-input-min-16-2-1" autocomplete="off" aria-label="Рік випуску"  /><span class="ocf-input-group-addon">-</span><input type="number" name="ocf[16-2-1][max]" value="2021" class="ocf-form-control" id="ocf-input-max-16-2-1" autocomplete="off" aria-label="Рік випуску"  /></div><div class="ocf-value-slider"><div id="ocf-s-16-2-1" class="ocf-value-scale"
data-filter-key="16.2"
data-min="1974"
data-max="2021"
data-range="true"
data-min-start="1974"
data-max-start="2021"

data-input-min="#ocf-input-min-16-2-1"
data-input-max="#ocf-input-max-16-2-1"

data-text-min="#ocf-text-min-16-2-1"
data-text-max="#ocf-text-max-16-2-1"

data-prefix=""
data-suffix=""

></div></div></div>          </div>    </div>    <div class="ocf-filter ocf-slider ocf-has-input" id="ocf-filter-2-0-1">  <div class="ocf-filter-body">    <div class="ocf-filter-header" data-ocf="expand">        <i class="ocf-mobile ocf-icon ocf-arrow-long ocf-arrow-left"></i>                   <span class="ocf-active-label">                <span id="ocf-text-min-2-0-1">22</span>                - <span id="ocf-text-max-2-0-1">75500</span>                 $      </span>                                            <span class="ocf-filter-placeholder">Усі варіанти</span>      <span class="ocf-filter-name">Ціна</span>            <span class="ocf-filter-header-append">                             <span class="ocf-filter-discard ocf-icon ocf-icon-16 ocf-minus-circle" data-ocf-discard="2.0"></span>                 <i class="ocf-mobile ocf-icon ocf-angle ocf-angle-right"></i>                         </span>    </div><!-- /.ocf-filter-header -->                <div class="ocf-value-list"><div class="ocf-input-group ocf-slider-input-group"><input type="number" name="ocf[2-0-1][min]" value="22" class="ocf-form-control" id="ocf-input-min-2-0-1" autocomplete="off" aria-label="Ціна"  /><span class="ocf-input-group-addon">-</span><input type="number" name="ocf[2-0-1][max]" value="75500" class="ocf-form-control" id="ocf-input-max-2-0-1" autocomplete="off" aria-label="Ціна"  /><span class="ocf-input-group-addon"> $</span></div><div class="ocf-value-slider"><div id="ocf-s-2-0-1" class="ocf-value-scale"
data-filter-key="2.0"
data-min="22"
data-max="75500"
data-range="true"
data-min-start="22"
data-max-start="75500"

data-input-min="#ocf-input-min-2-0-1"
data-input-max="#ocf-input-max-2-0-1"

data-text-min="#ocf-text-min-2-0-1"
data-text-max="#ocf-text-max-2-0-1"

data-prefix=""
data-suffix=" $"

></div></div></div>          </div>    </div>  
</div></div>      





<div class="ocf-footer"><div class="ocf-between">
	            <div id="custom_wish-block"></div><button type="button" data-ocf-discard="*" class="ocf-btn ocf-btn-link ocf-disabled" disabled="disabled">Скасувати</button><button type="button" class="ocf-btn ocf-disabled ocf-btn-block ocf-search-btn-static" data-ocf="button" data-loading-text="Завантаження..." disabled="disabled">Виберіть параметри</button></div></div>            

</div><!-- /.ocf-content --><div class="ocf-is-mobile"></div><!-- 
--><div class="ocf-hidden"><button class="ocf-btn ocf-search-btn-popover" data-ocf="button" data-loading-text="Завантаження...">Виберіть параметри</button></div></div><!-- /.ocf-container -->          </div><div class="home__banner"><a href="https://vsiauto.com.ua/addpost/"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/banner_1150_200-1150x200.webp" alt="adv"></a></div>    <div class="home__latest home " id="latestmore-
33"
><div class="title"><div class="title__text">
Останні додані авто            </div></div><div class="home__latest-slider"><div class="home__latest-slider-wrapper"><div class="swiper-wrapper"><div class="swiper-slide home__latest-item"><div class="home__latest-item-car   top active"><span class="catalog__item-sticker">Преміум</span><a class="home__latest-item-car-img"
href="https://vsiauto.com.ua/auto_acura_rdx_2018_350.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/demo/7JRAZI56a9L0iQlUtwsS17Xi/VyTxamDBEG-370x290.webp"
alt="Acura RDX 2018"></a><div class="catalog__item-info last_item_info"><a class="catalog__item-name"
href="https://vsiauto.com.ua/auto_acura_rdx_2018_350.html">
Acura RDX 2018                                </a><div class="catalog__item-price"><span class="catalog__item-price-dollar">
24 500 $                                    </span><span class="catalog__item-price-grn" data-toggle="tooltip"
data-original-title="Курс валют: 1 USD = 36.93 UAH">
904 822 грн                                    </span></div><div class="catalog__item-icons"><div class="catalog__item-icons-item"><i class="icon-km"></i><span>
82                                            тис.км                                        </span></div><div class="catalog__item-icons-item"><i class="icon-fuel"></i><span>
Бензин, 3.5 л                                        </span></div><div class="catalog__item-icons-item"><i class="icon-transmission"></i><span>
Автомат                                        </span></div></div><p class="catalog__item-desc">
Доброго дня друзі продам гарний і симпатичн...                                </p><div class="catalog__item-footer"><div class="catalog__item-location" data-toggle="tooltip"
data-original-title="Чернівецька область"><i class="icon-location"></i>
Чернівці                                    </div><div class="catalog__item-date"><i class="icon-period"></i>
3 вересня                                    </div></div><div class="action_wishlist catalog__item-star " item_id="350" onclick="addWishlist('350');"><i class="icon-star"></i></div></div></div><div class="home__latest-item-car   top"><span class="catalog__item-sticker">Топ</span><a class="home__latest-item-car-img"
href="https://vsiauto.com.ua/auto_renault_laguna_2008_352.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/demo/Z9znphhOWfhJXdjj0L7HNz5h/mK7LNiEb6g-370x290.webp"
alt="Renault Laguna 2008"></a><div class="catalog__item-info last_item_info"><a class="catalog__item-name"
href="https://vsiauto.com.ua/auto_renault_laguna_2008_352.html">
Renault Laguna 2008                                </a><div class="catalog__item-price"><span class="catalog__item-price-dollar">
5 600 $                                    </span><span class="catalog__item-price-grn" data-toggle="tooltip"
data-original-title="Курс валют: 1 USD = 36.93 UAH">
206 816 грн                                    </span></div><div class="catalog__item-icons"><div class="catalog__item-icons-item"><i class="icon-km"></i><span>
220                                            тис.км                                        </span></div><div class="catalog__item-icons-item"><i class="icon-fuel"></i><span>
Дизель                                        </span></div><div class="catalog__item-icons-item"><i class="icon-transmission"></i><span>
Ручна / Механіка                                        </span></div></div><p class="catalog__item-desc">
Продам доглянуте авто , двигун 780 без саже...                                </p><div class="catalog__item-footer"><div class="catalog__item-location" data-toggle="tooltip"
data-original-title="Полтавська область"><i class="icon-location"></i>
Велика Багачка                                    </div><div class="catalog__item-date"><i class="icon-period"></i>
9 вересня                                    </div></div><div class="action_wishlist catalog__item-star " item_id="352" onclick="addWishlist('352');"><i class="icon-star"></i></div></div></div><div class="home__latest-item-car   top"><span class="catalog__item-sticker">Топ</span><a class="home__latest-item-car-img"
href="https://vsiauto.com.ua/auto_bmw_x5_2018_344.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/demo/3O5U1eckqa2I2IUVIu0ilHS8/wRbrKKImVU-370x290.webp"
alt="BMW X5 2018"></a><div class="catalog__item-info last_item_info"><a class="catalog__item-name"
href="https://vsiauto.com.ua/auto_bmw_x5_2018_344.html">
BMW X5 2018                                </a><div class="catalog__item-price"><span class="catalog__item-price-dollar">
71 700 $                                    </span><span class="catalog__item-price-grn" data-toggle="tooltip"
data-original-title="Курс валют: 1 USD = 36.93 UAH">
2 647 988 грн                                    </span></div><div class="catalog__item-icons"><div class="catalog__item-icons-item"><i class="icon-km"></i><span>
38                                            тис.км                                        </span></div><div class="catalog__item-icons-item"><i class="icon-fuel"></i><span>
Бензин, 3 л                                        </span></div><div class="catalog__item-icons-item"><i class="icon-transmission"></i><span>
Автомат                                        </span></div></div><p class="catalog__item-desc">
Автомобіль у відмінному стані, вкладень не ...                                </p><div class="catalog__item-footer"><div class="catalog__item-location" data-toggle="tooltip"
data-original-title="Львівська область"><i class="icon-location"></i>
Жидачів                                    </div><div class="catalog__item-date"><i class="icon-period"></i>
23 серпня                                    </div></div><div class="action_wishlist catalog__item-star " item_id="344" onclick="addWishlist('344');"><i class="icon-star"></i></div></div></div><div class="home__latest-item-car   top"><span class="catalog__item-sticker">Топ</span><a class="home__latest-item-car-img"
href="https://vsiauto.com.ua/auto_volkswagen_touareg_2015_348.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/demo/zQbplXVQ0vcYZLk3ib6Mu8OE/dvIPpYII9D-370x290.webp"
alt="Volkswagen Touareg 2015"></a><div class="catalog__item-info last_item_info"><a class="catalog__item-name"
href="https://vsiauto.com.ua/auto_volkswagen_touareg_2015_348.html">
Volkswagen Touareg 2015                                </a><div class="catalog__item-price"><span class="catalog__item-price-dollar">
26 500 $                                    </span><span class="catalog__item-price-grn" data-toggle="tooltip"
data-original-title="Курс валют: 1 USD = 36.93 UAH">
978 685 грн                                    </span></div><div class="catalog__item-icons"><div class="catalog__item-icons-item"><i class="icon-km"></i><span>
188                                            тис.км                                        </span></div><div class="catalog__item-icons-item"><i class="icon-fuel"></i><span>
Дизель, 3 л                                        </span></div><div class="catalog__item-icons-item"><i class="icon-transmission"></i><span>
Автомат                                        </span></div></div><p class="catalog__item-desc">
Пригнані з Німеччини, розмитнені. Авто в ід...                                </p><div class="catalog__item-footer"><div class="catalog__item-location" data-toggle="tooltip"
data-original-title="Київська область"><i class="icon-location"></i>
Київ                                    </div><div class="catalog__item-date"><i class="icon-period"></i>
23 серпня                                    </div></div><div class="action_wishlist catalog__item-star " item_id="348" onclick="addWishlist('348');"><i class="icon-star"></i></div></div></div><div class="home__latest-item-car   "><span class="catalog__item-sticker rent">Під пригон</span><a class="home__latest-item-car-img"
href="https://vsiauto.com.ua/auto_skoda_octavia_2017_212.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/demo/UoeJRpkFYjPsOIHt2L994dhf/vewwIONyG1-370x290.webp"
alt="Skoda Octavia 2017"></a><div class="catalog__item-info last_item_info"><a class="catalog__item-name"
href="https://vsiauto.com.ua/auto_skoda_octavia_2017_212.html">
Skoda Octavia 2017                                </a><div class="catalog__item-price"><span class="catalog__item-price-dollar">
14 700 $                                    </span><span class="catalog__item-price-grn" data-toggle="tooltip"
data-original-title="Курс валют: 1 USD = 36.93 UAH">
542 893 грн                                    </span></div><div class="catalog__item-icons"><div class="catalog__item-icons-item"><i class="icon-km"></i><span>
225                                            тис.км                                        </span></div><div class="catalog__item-icons-item"><i class="icon-fuel"></i><span>
Дизель, 2 л                                        </span></div><div class="catalog__item-icons-item"><i class="icon-transmission"></i><span>
Автомат                                        </span></div></div><p class="catalog__item-desc">
Деталі по телефону. Машина купленна на лізи...                                </p><div class="catalog__item-footer"><div class="catalog__item-location" data-toggle="tooltip"
data-original-title="Волинська область"><i class="icon-location"></i>
Луцьк                                    </div><div class="catalog__item-date"><i class="icon-period"></i>
12 вересня                                    </div></div><div class="action_wishlist catalog__item-star " item_id="212" onclick="addWishlist('212');"><i class="icon-star"></i></div></div></div><div class="home__latest-item-car   "><span class="catalog__item-sticker rent">Під пригон</span><a class="home__latest-item-car-img"
href="https://vsiauto.com.ua/auto_volkswagen_golf_2001_225.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/demo/pxRoVgSlxOj4enbbe9en7Wdg/k0VgAzRXQM-370x290.webp"
alt="Volkswagen Golf 2001"></a><div class="catalog__item-info last_item_info"><a class="catalog__item-name"
href="https://vsiauto.com.ua/auto_volkswagen_golf_2001_225.html">
Volkswagen Golf 2001                                </a><div class="catalog__item-price"><span class="catalog__item-price-dollar">
3 200 $                                    </span><span class="catalog__item-price-grn" data-toggle="tooltip"
data-original-title="Курс валют: 1 USD = 36.93 UAH">
118 181 грн                                    </span></div><div class="catalog__item-icons"><div class="catalog__item-icons-item"><i class="icon-km"></i><span>
307                                            тис.км                                        </span></div><div class="catalog__item-icons-item"><i class="icon-fuel"></i><span>
Бензин, 1.6 л                                        </span></div><div class="catalog__item-icons-item"><i class="icon-transmission"></i><span>
Ручна / Механіка                                        </span></div></div><p class="catalog__item-desc">
Знаходиться у місті Вроцлав. Хазяїн поїхав ...                                </p><div class="catalog__item-footer"><div class="catalog__item-location" data-toggle="tooltip"
data-original-title="Харківська область"><i class="icon-location"></i>
Харків                                    </div><div class="catalog__item-date"><i class="icon-period"></i>
12 вересня                                    </div></div><div class="action_wishlist catalog__item-star " item_id="225" onclick="addWishlist('225');"><i class="icon-star"></i></div></div></div></div></div></div></div></div><div class="container_input_submit"><a href="#" class="btn news-block__btn last-block__btn" data-page="1" data-max="29" id="latest_next">
Показати більше оголошень <i class='icon-arrow-down'></i>            <div class="icon-container"><i class="loader"></i></div></a></div><div class="home__search-ads"><div class="title"><div class="title__text">Популярні бренди</div><span class="title-info">Всього 170<i> оголошень</i></span></div><div class="tabs"><div class="home__search-ads-list"><div class="tabs__content active"><div class="home__search-ads-popular"><a href="https://vsiauto.com.ua/bmw.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/398_bmw-60x48.webp" alt="BMW"></a><a href="https://vsiauto.com.ua/volkswagen.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/volkswagen-3-60x48.webp" alt="Volkswagen"></a><a href="https://vsiauto.com.ua/audi.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/audi-big-800x800.jpg.pagespeed.ce.8zqawqyqdt-60x48.webp" alt="Audi"></a><a href="https://vsiauto.com.ua/ford.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/index-60x48.webp" alt="Ford"></a><a href="https://vsiauto.com.ua/vaz-lada.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/blog/vaz-60x48.webp" alt="ВАЗ (Lada)"></a><a href="https://vsiauto.com.ua/skoda.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/skoda-logo-60x48.webp" alt="Skoda"></a><a href="https://vsiauto.com.ua/renault.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/renault-2021-new4211-60x48.webp" alt="Renault"></a><a href="https://vsiauto.com.ua/honda.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/f8b80f974840016cd2224f7ea7c772a2-60x48.webp" alt="Honda"></a><a href="https://vsiauto.com.ua/chevrolet.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/30634-chevrolet-60x48.webp" alt="Chevrolet"></a><a href="https://vsiauto.com.ua/acura.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/7333bd3a5b5ef620c67114b10ec1f662-60x48.webp" alt="Acura"></a></div><div class="home__search-ads-all"><div class="home__search-ads-all-block"><a class="home__search-ads-item" href="https://vsiauto.com.ua/bmw.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/398_bmw-60x48.webp" alt="BMW"></div><h4 class="home__search-ads-item-title">BMW</h4><span class="home__search-ads-item-quantity">18</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/volkswagen.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/volkswagen-3-60x48.webp" alt="Volkswagen"></div><h4 class="home__search-ads-item-title">Volkswagen</h4><span class="home__search-ads-item-quantity">17</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/audi.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/audi-big-800x800.jpg.pagespeed.ce.8zqawqyqdt-60x48.webp" alt="Audi"></div><h4 class="home__search-ads-item-title">Audi</h4><span class="home__search-ads-item-quantity">15</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/ford.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/index-60x48.webp" alt="Ford"></div><h4 class="home__search-ads-item-title">Ford</h4><span class="home__search-ads-item-quantity">11</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/vaz-lada.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/blog/vaz-60x48.webp" alt="ВАЗ (Lada)"></div><h4 class="home__search-ads-item-title">ВАЗ (Lada)</h4><span class="home__search-ads-item-quantity">9</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/skoda.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/skoda-logo-60x48.webp" alt="Skoda"></div><h4 class="home__search-ads-item-title">Skoda</h4><span class="home__search-ads-item-quantity">8</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/honda.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/f8b80f974840016cd2224f7ea7c772a2-60x48.webp" alt="Honda"></div><h4 class="home__search-ads-item-title">Honda</h4><span class="home__search-ads-item-quantity">7</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/renault.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/renault-2021-new4211-60x48.webp" alt="Renault"></div><h4 class="home__search-ads-item-title">Renault</h4><span class="home__search-ads-item-quantity">7</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/acura.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/7333bd3a5b5ef620c67114b10ec1f662-60x48.webp" alt="Acura"></div><h4 class="home__search-ads-item-title">Acura</h4><span class="home__search-ads-item-quantity">6</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/chevrolet.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/30634-chevrolet-60x48.webp" alt="Chevrolet"></div><h4 class="home__search-ads-item-title">Chevrolet</h4><span class="home__search-ads-item-quantity">6</span></a></div><div class="home__search-ads-all-block"><a class="home__search-ads-item" href="https://vsiauto.com.ua/nissan.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/nissan-logo-preview-400x400-60x48.webp" alt="Nissan"></div><h4 class="home__search-ads-item-title">Nissan</h4><span class="home__search-ads-item-quantity">6</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/opel.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/opel_logo.svg-60x48.webp" alt="Opel"></div><h4 class="home__search-ads-item-title">Opel</h4><span class="home__search-ads-item-quantity">6</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/hyundai.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/articlethumb_97_66204-60x48.webp" alt="Hyundai"></div><h4 class="home__search-ads-item-title">Hyundai</h4><span class="home__search-ads-item-quantity">5</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/mazda.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/index3-60x48.webp" alt="Mazda"></div><h4 class="home__search-ads-item-title">Mazda</h4><span class="home__search-ads-item-quantity">5</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/kia.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/index2-60x48.webp" alt="Kia"></div><h4 class="home__search-ads-item-title">Kia</h4><span class="home__search-ads-item-quantity">4</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/lexus.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/lexus-logo-60x48.webp" alt="Lexus"></div><h4 class="home__search-ads-item-title">Lexus</h4><span class="home__search-ads-item-quantity">4</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/peugeot.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/377_peugeot_logo-60x48.webp" alt="Peugeot"></div><h4 class="home__search-ads-item-title">Peugeot</h4><span class="home__search-ads-item-quantity">4</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/daewoo.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/placeholder-60x48.webp" alt="Daewoo"></div><h4 class="home__search-ads-item-title">Daewoo</h4><span class="home__search-ads-item-quantity">3</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/jeep.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/t_jeep6661-60x48.webp" alt="Jeep"></div><h4 class="home__search-ads-item-title">Jeep</h4><span class="home__search-ads-item-quantity">3</span></a><a class="home__search-ads-item" href="https://vsiauto.com.ua/volvo.html"><div class="home__search-ads-item-img"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/manufacturer/1200px-volvo_logo.svg-60x48.webp" alt="Volvo"></div><h4 class="home__search-ads-item-title">Volvo</h4><span class="home__search-ads-item-quantity">3</span></a></div></div></div></div></div><div class="container_input_submit"><a href="#" class="btn news-block__btn" data-page="1" data-max="2" data-action="searchBrandMore"
>Показати ще <i class='icon-arrow-down'></i><div class="icon-container"><i class="loader"></i></div></a></div></div>                <div class="news-block"><div class="news-block__head"><div class="title"><h2>Автомобільні новини</h2></div><a href="https://vsiauto.com.ua/news/" class="news-block__head_link">Дивитись ще</a></div><div class="news-block__list"><a class="news-block__item news-block__item-big" href="https://vsiauto.com.ua/nulove-rozmitnennya.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/blog/rastamoshka-365x555.webp" alt="Нульове розмитнення. Питання та відповіді про новий закон"><h5 class="news-block__item-big-title">Нульове розмитнення. Питання та відповіді про новий закон</h5><i class="icon-arrow-big"></i></a><div class="news-block__item-block"><div class="news-block__item news-block__item-small"><a class="news-block__item-small-img" href="https://vsiauto.com.ua/otrimannya-posvidchennya-vodiya.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/blog/prava2-365x170.webp" alt="Що потрібно для отримання посвідчення водія"></a><div class="news-block__item-small-info"><a class="news-block__item-small-title" href="https://vsiauto.com.ua/otrimannya-posvidchennya-vodiya.html">Що потрібно для отримання посвідчення водія</a><div class="news-block__item-small-date"><i class="icon-period"></i> 16.08.2022
<div class="news-block_addinfo"><div class="news-block_views"><i class="icon-eye"></i>128</div></div></div></div></div><div class="news-block__item news-block__item-small"><a class="news-block__item-small-img" href="https://vsiauto.com.ua/ye-farkop-vi-povinni-znati-czi-pravila.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/blog/farkop2-365x170.webp" alt="Є фаркоп? Ви повинні знати ці правила"></a><div class="news-block__item-small-info"><a class="news-block__item-small-title" href="https://vsiauto.com.ua/ye-farkop-vi-povinni-znati-czi-pravila.html">Є фаркоп? Ви повинні знати ці правила</a><div class="news-block__item-small-date"><i class="icon-period"></i> 14.08.2022
<div class="news-block_addinfo"><div class="news-block_views"><i class="icon-eye"></i>107</div></div></div></div></div></div><div class="news-block__item-block"><div class="news-block__item news-block__item-small"><a class="news-block__item-small-img" href="https://vsiauto.com.ua/pomilkova-trivoga-signalizacziyi.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/blog/signal-365x170.webp" alt="Помилкова тривога: чому сигналізація спрацьовує сама по собі"></a><div class="news-block__item-small-info"><a class="news-block__item-small-title" href="https://vsiauto.com.ua/pomilkova-trivoga-signalizacziyi.html">Помилкова тривога: чому сигналізація спрацьовує сама по собі</a><div class="news-block__item-small-date"><i class="icon-period"></i> 12.08.2022
<div class="news-block_addinfo"><div class="news-block_views"><i class="icon-eye"></i>80</div></div></div></div></div><div class="news-block__item news-block__item-small"><a class="news-block__item-small-img" href="https://vsiauto.com.ua/yak-znajti-mashinu-na-parkovczi.html"><img src="https://vsiauto.com.ua/image/cache/catalog/image/cache/catalog/blog/parking-365x170.webp" alt="Як знайти машину на парковці за допомогою смартфона"></a><div class="news-block__item-small-info"><a class="news-block__item-small-title" href="https://vsiauto.com.ua/yak-znajti-mashinu-na-parkovczi.html">Як знайти машину на парковці за допомогою смартфона</a><div class="news-block__item-small-date"><i class="icon-period"></i> 10.08.2022
<div class="news-block_addinfo"><div class="news-block_views"><i class="icon-eye"></i>71</div></div></div></div></div></div></div></div></div>            </div><div class="container"><div class="sDescription"><div class="description__wrapper"><h1>Автобазар VSIAUTO</h1><p>Цікавить оренда, продаж, покупка чи пригін автомобіля з Європи? Сьогодні купити авто автобазар
VsiAuto
пропонує з мінімальними витратами вашого часу та нервів! Наша дошка оголошень допоможе вам вигідно
продати або недорого взяти автомобіль в оренду в кілька натискань правою кнопкою мишки.</p><p>Автобазар (продаж, оренда, пригін) &ndash; популярний формат серед автолюбителів та професіоналів.
Тут ви
отримуєте доступ до сотень змістовних оголошень, які викладають не роботи, а реальні люди. Будь-які
питання можна особисто поставити власнику автомобіля за вказаними контактними даними.</p><p>Є можливість порівняти вибрані варіанти, підібравши оптимальний з урахуванням ваших потреб, побажань
та
фінансових можливостей. Оренда, купівля та продаж машин на автобазарі VsiAuto &ndash; це дійсно
вигідно,
швидко та надійно!</p><h2>Вигідна автопродажа автобазару VsiAuto</h2><p>Купити машину автобазар VsiAuto допоможе кожному автолюбителю. Від вас потрібно лише ввести необхідні
параметри, серед яких:</p><ul><li>тип кузова авто;</li><li>марка та модель;</li><li>модифікація;</li><li>роки випуску;</li><li>область реєстрації;</li><li>бажаний діапазон цін.</li></ul><p>Решту наш онлайн дошка оголошень зробить самостійно, запропонувавши на вибір варіанти, що
відповідають
заданим параметрам. Продаж авто на автобазарі ще ніколи не був настільки легким і зручним як для
самого
продавця, так і для покупця.</p><p>Наш автобазар (продаж б у авто в Україні) користується популярністю серед багатьох власників
транспортних
засобів. Це дозволяє з кожним днем розширювати клієнтську базу та додавати десятки та сотні нових
оголошень.</p><p>Якщо ви не знайшли свій ідеальний автомобіль вчора, цілком можливо, що сьогодні автобазар (купівля
авто)
запропонує вам оптимальний варіант, як за комплектацією, так і за вартістю транспортного засобу.</p><h2>Максимальний асортимент</h2><p>Як правильно вибрати та перевірити стандартні бензинові чи дизельні автомобілі, знає багато хто.
Останнім
часом з'являється також безліч пропозицій щодо повністю електричних або гібридних версій, які
вимагають
особливої уваги перед покупкою.</p><p>Такі електричні автомобілі можуть бути відносно новими, що може стати проблемою, коли йтиметься про
пошук
необхідних запчастин для обслуговування і ремонту, наприклад. Крім того, буває складно знайти
фахівців,
які б накопичили об'єктивні, правдиві знання та досвід в оцінці стану такого автомобіля з пробігом
та
спрогнозували можливі витрати на ремонт та капітальний ремонт.</p><p>Чим раніше модель з'явилася на ринку, тим більше шансів, що вона добре відома, і ви знаєте, чого
очікувати за кілька років після покупки з рук. Безумовно, особливу увагу слід звернути на стан
тягових
акумуляторів, кількість накопиченої енергії під час заряджання від мережі, реальний пробіг
автомобіля на
одному заряді, ефективність системи рекуперації.</p><p>Рекомендується техогляд з оцінкою стану тягових акумуляторів, пошук можливих механічних пошкоджень,
оцінка температури під час заряджання, стоянки та руху. Потрібно шукати можливі пошкодження
ізоляції,
ознаки короткого замикання всередині акумулятора.</p><p>Для будь-якої машини, що купується, справедливе одне головне правило: необхідно знайти серйозну
станцію
техобслуговування, що заслуговує вашої довіри. У такій майстерні має бути відповідне програмне
забезпечення, а її фахівці повинні мати необхідні навички та знання для професійної перевірки авто
перед
покупкою.</p></div><a class="btn description__btn description__btn--open" href="#">Читати повністю <i
class="icon-arrow-down"></i></a></div></div><div class="home__app"><div class="home__app-container"><div class="home__app-info"><img src="catalog/view/theme/default/assets/img/logo-black.svg" alt="vsiauto"
width="288"><div class="home__app-title">
У вашому смартфоні!                </div><p class="home__app-desc">
Весь функціонал сайту у зручному форматі мобільного додатка                </p><div class="mobile_btn_store"><a class="btn home__app-btn" href="https://play.google.com/store/apps/details?id=web.vsiauto.com"
target="_blank"><img src="catalog/view/theme/default/assets/img/icons/color/google-play.svg"
alt="vsiauto" width="28"> Завантажити в Google Play</a><a class="btn home__app-btn" href="https://apps.apple.com/us/app/vsiauto/id1635095751"
target="_blank"><img src="catalog/view/theme/default/assets/img/icons/color/apple-store.svg"
alt="vsiauto" width="28"> Завантажити в Apple store</a></div></div><div class="home__app-img"><img src="https://vsiauto.com.ua/image/cache/catalog/catalog/view/theme/default/assets/img/22.webp" alt="vsiauto"><img
src="https://vsiauto.com.ua/image/cache/catalog/catalog/view/theme/default/assets/img/11.webp" alt="vsiauto"></div></div></div></main></div><footer class="footer"><div class="container"><div class="footer__logo"><a class="header__logo" href="https://vsiauto.com.ua/"><img class="header__logo-pk" src="https://vsiauto.com.ua/image/catalog/theme/logo-white.svg" width="135" alt="vsiauto"></a>                <p>
VSIAUTO &copy; 2022 <div class="fDoc"> <a href="https://vsiauto.com.ua/terms.html" rel="nofollow">Правила користування</a> <a href="https://vsiauto.com.ua/offer.html"  rel="nofollow">Договір оферти</a></div></p></div><div class="footer__soc"><div class="footer__soc-title">
Приєднуйтесь до спільноти автолюбителів                </div><div class="footer__soc-list"><a class="icon-in" href="https://www.instagram.com/avtobazar_vsiauto/" title="Instagram" target="_blank"></a><a class="icon-fb" href="https://www.facebook.com/vsiauto" title="Facebook" target="_blank"></a><a class="icon-tw" href="https://twitter.com/vsiauto" title="Twitter" target="_blank"></a><a class="icon-yb" href="https://www.youtube.com/channel/UC5EkeSGWBwE6sWcXlDxgbyA" title="Youtube" target="_blank"></a><a class="icon-tg" href="https://t.me/+69FZFrKx1AJiZDYy" title="Telegram" target="_blank"></a></div></div></div></footer><div class="overlay"></div><div class="header__menu"><a class="header__menu-item active" href="/"><i
class="icon-home"></i> Головна</a><a class="header__menu-item "
href="https://vsiauto.com.ua/used/"><i class="icon-auto-light"></i> Оголошення</a><a class="header__menu-item "
href="https://vsiauto.com.ua/addpost/"><i class="icon-add"></i> Продати</a><a id="wishlist-total-mob" class="header__menu-item  popup__btn-open" href="https://vsiauto.com.ua/wishlist/" data-link="login" ><div class="header__links-item-icon__wrap"><div class="header__links-item-numb">
0                </div><i class="icon-star"></i></div>
Закладки        </a><a class="header__menu-item popup__btn-open" href="https://vsiauto.com.ua/my-account/" data-link="login"><i class="icon-account"></i> Профіль        </a></div></div><script src="image/jetcache/js/986f07e07d9ca9da243458cf86a085c5.js?1663785200" type="text/javascript"></script><script src="https://accounts.google.com/gsi/client" async="" defer=""></script><script type="text/jetcache"  src="https://cdn.jsdelivr.net/npm/sweetalert2@11.1.5/dist/sweetalert2.all.min.js"></script><script>$('html').removeClass('no-js');</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "https://vsiauto.com.ua",
"name": "VSIAUTO",
"logo": "https://vsiauto.com.ua/image/catalog/logo370.png",
"sameAs": ["https://www.instagram.com/avtobazar_vsiauto/", "https://www.facebook.com/vsiauto", "https://www.youtube.com/channel/UC5EkeSGWBwE6sWcXlDxgbyA"],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+38-068-188-3977",
"contactType": "customer service",
"areaServed": "UA",
"availableLanguage": ["Ukrainian", "Russian"]
}]
}
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "https://vsiauto.com.ua",
"name": "VSIAUTO"
}
</script><script>
window.onload = function(){ document.querySelector(".preloadPage").style.display = "none"; }
</script><script>
custom_wish.getList();
</script><script type="text/javascript">
+(function(global) {
var startOCFilter = function() {
var loadScript = function(url, callback) {
$.ajax({ url: url, dataType: 'script', success: callback, async: true });
};

var init = function() {
$('#ocf-module-1').ocfilter({
index: '1',

paramsIndex: 'ocf',

urlHost: 'https://vsiauto.com.ua/',
urlParams: '&index=1&layout=vertical&ocf_route=common/home&ocf_layout_id=1&ocf_custom_route=common/home',    

params: '',

sepFilt: 'F',
sepFsrc: 'S',
sepVals: 'V',
sepSdot: 'D',
sepSneg: 'N',
sepSran: 'T',
position: 'left',
layout: 'vertical',
numeralLocale: 'uk-ua',
searchButton: 1,
showCounter: 1,
sliderInput: 1,
sliderPips: 0,
priceLogarithmic: 0,
lazyLoadFilters: 1,
lazyLoadValues: 1,

mobileMaxWidth: 1020,
mobileRememberState: 0,

textLoad: '<i class=\'fa fa-refresh fa-spin\'></i> Завантаження..',
textSelect: 'Виберіть параметри'
});
};


loadScript('catalog/view/javascript/ocfilter48/ocfilter.js?v=4.8.0.18', init);

};
var ready = function(fn) {
if (global.readyState != 'loading') {
fn();
} else {
global.addEventListener('DOMContentLoaded', fn);
}
};
ready(function() { // DOM loaded
if ('undefined' == typeof jQuery) {
console.error('OCFilter required jQuery');

return;
}

$(startOCFilter); // jQuery loaded
});
})(document);
</script><script type="text/jetcache">
function jc_afterload_frame(){
setTimeout(function(){
Array.from(document.getElementsByTagName("iframe")).forEach(
function(element, index, array) {
if (element.getAttribute('jc_after')) {
element.src = element.getAttribute('datasrc');
}
}
);
}, 100);
}
jc_afterload_frame();
</script><script>
jc_afterLoad_state = false;
function jc_vin(i){
console.log(i);
}
function jc_afterload(){
if (!jc_afterLoad_state) {
document.body.removeEventListener('touchstart', jc_afterload); document.body.removeEventListener('touchmove', jc_afterload); document.body.removeEventListener('mouseover', jc_afterload); document.removeEventListener('mousemove', jc_afterload);
jc_querySelectorAll = document.querySelectorAll('script[type="text/jetcache"]');
Array.prototype.forEach.call(jc_querySelectorAll, function (el) {
jc_script = document.createElement('script');
jc_script.type = 'text/javascript';
if (el.src) { jc_script.src = el.src; } else { jc_script.text = el.innerHTML; }
if (el.getAttribute('async') === null) { jc_script.async = false; } else { jc_script.async = true; }
if (el.getAttribute('defer') === null) { jc_script.defer = false; } else { jc_script.defer = true; }
			if (el.src) {
	if (el.getAttribute('onload') === null) {
		jc_script.setAttribute('onload', 'jc_vin("' + el.src + '");');
	} else {
		//jc_script.setAttribute('onload', 'jc_vin("' + el.src + '");' + el.getAttribute('onload'));
	}
	} else {
		// console.log(el.innerHTML.substring(0, 33));
	}
jc_script.onerror = function () {
if (el.src) console.log('JC: Error loading ' + el.src);
}
el.parentNode.appendChild(jc_script);
});
css_querySelectorCSSAll = document.querySelectorAll('[type="text/jetcachecss"]');
Array.prototype.forEach.call(css_querySelectorCSSAll, function (el) {
if (el.href) {
css_script = document.createElement('link');
} else {
css_script = document.createElement('style');
}
if (el.href) { css_script.href = el.href; } else { css_script.innerHTML = el.innerHTML; }
css_script.type = 'text/css';
css_script.rel = 'stylesheet';
css_script.onerror = function () {
if (el.href) console.log('CSS: Error loading ' + el.href);
}
if (el.href) {
console.log('CSS: loaded Ok ' + el.href);
} else {
// console.log('CSS: OK loading ' + el.innerHTML.substring(0, 33));
}
el.parentNode.appendChild(css_script);
});
jc_afterLoad_state = true;
}
}
var jc_userAgent = navigator.userAgent || navigator.vendor || window.opera;
if (/Android|iPhone|iPad|iPod|Windows Phone|webOS|BlackBerry/i.test(jc_userAgent)) {
document.body.addEventListener('touchstart', jc_afterload); document.body.addEventListener('touchmove', jc_afterload); document.addEventListener('DOMContentLoaded', function() { setTimeout(jc_afterload, 9000) }); 
} else {document.body.addEventListener('mouseover', jc_afterload); document.addEventListener('mousemove', jc_afterload); document.addEventListener('DOMContentLoaded', function() { setTimeout(jc_afterload, 4000); }); } </script><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/sweetalert2@11.1.5/dist/sweetalert2.min.css" type="text/jetcachecss"></body></html>